Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada SX3008F switch di rete Gestito L2 L3 Nero
  • TP-Link Omada SX3008F switch di rete Gestito L2 L3 Nero

TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero

A2DACCAA

TP-Link Omada SX3008F, Gestito, L2/L3, Montaggio rack

256,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Haz tu pedido antes de 5 horas y 8 minutos y recíbelo entre 7/10/26 y 12/10/26 con HM

Description
TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Tipo di porte RJ-45No
Quantità di slot del modulo SFP+8
Console portRJ-45/micro-USB
Connettore di alimentazioneJack DC-ingresso
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC32000 voci
Capacità di commutazione160 Gbit/s
tasso di inoltro119,04 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC220 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)15,46 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore52,75 BTU/h
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Manuale dell'utenteSì
Tipo di imballoScatola
Kit di montaggio per rackSì
Product Details
TP-Link
A2DACCAA
2 Items

Specific References

ean13
6935364006457
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 7996955F

Brand: HPE

HPE Aruba Networking Aruba AP-504 (RW) 1774 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HPE Aruba Networking Aruba AP-504 (RW), 2.4 GHz, 5 GHz, 1774 Mbit/s, WPA3, WPA, WPA2, 10,100,1000 Mbit/s
Price 726,00 €
Más
Non disponibile

Reference: BE834882

Brand: D-Link

D-Link R36 router inalámbrico Ethernet Doble banda (2,4 GHz / 5 GHz) Blanco

(0)
Notificarme cuando esté disponible
D-Link R36, Wi-Fi 7 (802.11be), Doble banda (2,4 GHz / 5 GHz), Ethernet, Blanco, Router de sobremesa
Price 139,00 €
Más
Non disponibile

Reference: 94C0DC2C81

Brand: ZyXEL

Zyxel GS2220-28-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

(0)
Notificarme cuando esté disponible
Zyxel GS2220-28-EU0101F, Gestito, L2, Gigabit Ethernet (10/100/1000), Montaggio rack
Price 324,52 €
Más
Non disponibile

Reference: F953DF3D

Brand: HPE

HPE AP32 Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HPE AP32, 2.4 GHz, 5 GHz, 6 GHz, 2500 Mbit/s
Price 271,00 €
Más
Non disponibile

Reference: AB33BA3A

Brand: Aruba

Aruba 4100i Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 4U Nero

(0)
Notificarme cuando esté disponible
Aruba 4100i, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 4U
Price 5.127,00 €
Más
Non disponibile

Reference: FC037071

Brand: HPE

HPE BCM57412 Interno 1000 Mbit/s

(0)
Notificarme cuando esté disponible
HPE BCM57412, Interno, Cablato, PCI Express, 1000 Mbit/s
Price 216,00 €
Más
Non disponibile