Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro
  • TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro

TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro

170574E8

TP-Link Omada TL-SG3428XF, Gestionado, L2+, Montaje en rack, 1U

525,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 13/10/26 y 16/10/26 con HM

Description
TP-Link Omada TL-SG3428XF. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Cantidad de puertos básicos de conmutación RJ-45 Ethernet0
Puertos tipo básico de conmutación RJ-45 EthernetNo
Combo SFP Cantidad de puertos4
Cantidad de ranuras del módulo SFP+4
Puertos de canal de fibra20
Conector fibra ópticaSFP, SFP+
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Enrutamiento basado en políticasSi
Ruteo de entradas512
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos10,100,1000,10000 Mbit/s
Detección de enlace de activaciónSi
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,23 Mpps
Guardar y remitirSi
Ruta estáticaSi
Número de rutas estáticas48
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)Si
IGMPSi
Proxy IGMPSi
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAuto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores1 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Suministro de energía redundante (RPS), soporteSi
Número de fuentes de alimentación2
Consumo de energía (max)35,7 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor121,81 BTU/h
Ancho440 mm
Profundidad220 mm
Altura44 mm
Cables incluidosCorriente alterna
Manual de usuarioSi
Estante de montajeSi
Product Details
TP-Link
170574E8
2 Items

Specific References

ean13
4897098688212
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 5CB99AE6

Brand: HPE

HPE Networking Comware 5150EI 8p 10M/100M/1G PoE+ 2p SFP 1G

(0)
Notificarme cuando esté disponible
HPE Networking Comware 5150EI 8p 10M/100M/1G PoE+ 2p SFP 1G
Price 1.348,00 €
Más
Non disponibile

Reference: 7D4F3804

Brand: InLine

InLine 76266S panel de parcheo

(0)
Notificarme cuando esté disponible
InLine 76266S, Negro, -40 - 70 °C, 125 x 113 x 45 mm, 125 mm, 45 mm, 113 mm
Price 50,00 €
Más
Non disponibile

Reference: 7C5761C4

Brand: TP-Link

TP-Link Archer VR300 router wireless Fast Ethernet Dual-band (2.4 GHz/5 GHz) Nero

(0)
Notificarme cuando esté disponible
TP-Link Archer VR300, Wi-Fi 5 (802.11ac), Dual-band (2.4 GHz/5 GHz), Collegamento ethernet LAN, VDSL2, Nero, Router da tavolo
Price 86,00 €
Más
Non disponibile

Reference: 4A7177AC

Brand: AXIS

Axis 01474-001 security cameras mounts & housings Monte

(0)
Notificarme cuando esté disponible
Axis 01474-001, Monte, Interno, Nero, Axis, Plastica, WEEE, CE, REACH
Price 119,00 €
Más
Non disponibile