Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz
  • TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz

TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz

170574E8

TP-Link Omada TL-SG3428XF, Managed, L2+, Rack-Einbau, 1U

525,00 €
Bruttopreis
Menge
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 5 Stunden und 12 Minuten and receive it between 07.10.26 and 12.10.26 with HM

Beschreibung
TP-Link Omada TL-SG3428XF. Switch-Typ: Managed, Switch-Ebene: L2+. Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anzahl der basisschaltenden RJ-45 Ethernet Ports0
Basic Switching RJ-45 Ethernet Ports-TypNein
Anzahl Combo-SPF-Anschlüsse4
Menge Modul-Steckplätze SFP+4
Anzahl Faseranschlüsse20
Optischer KabelverbinderSFP, SFP+
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse
NetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Routing Eingänge512
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten10,100,1000,10000 Mbit/s
Active-Link-ErfassungJa
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000
MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,23 Mpps
Store-and-ForwardJa
Statische RouteJa
Anzahl der statischen Routen48
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
DHCP-FunktionenDHCP client, DHCP relay, DHCP server
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY
Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter1 Lüfter
EnergiequelleAC
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
Anzahl von Stromversorgungseinheiten2
Stromverbrauch (max.)35,7 W
Power over Ethernet (PoE)Nein
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung121,81 BTU/h
Breite440 mm
Tiefe220 mm
Höhe44 mm
Mitgelieferte KabelAC
BetriebsanleitungJa
RackmontagesetJa
Artikeldetails
TP-Link
170574E8
2 Artikel

Besondere Bestellnummern

ean13
4897098688212
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: BB85DAC0

Marke: StarTech.com

StarTech.com Industrieller Gigabit PoE Splitter - 90W Hochgeschwindigkeits Power-over-Ethernet PoE +++ -Splitter - 12-48V DC

(0)
StarTech.com Industrieller Gigabit PoE Splitter - 90W Hochgeschwindigkeits Power-over-Ethernet PoE +++ -Splitter - 12-48V DC Splitter 802.3bt - LAN/RJ45 Ultra PoE auf DC Adapter - -40C bis +75C, Gigabit Ethernet, 10,100,1000 Mbit/s, 10/100/1000Base-T(X), IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, Voll, CSMA/CD
Preis 209,00 €
Mehr
Articolo in magazzino

Artikel-Nr.: 01B13CF6

Marke: AXIS

Axis Q1961-TE - Thermo-Netzwerkkamera - Ausenbereich

(0)
Notify me when available
Axis Q1961-TE - Thermo-Netzwerkkamera - Ausenbereich
Preis 4.249,00 €
Mehr
Non disponibile

Artikel-Nr.: E05AB5DCB0

Marke: Equip

Equip USB C auf Dual 3,5 mm Kopfhörer DAC Adapter

(0)
Notify me when available
Equip USB C auf Dual 3,5 mm Kopfhörer DAC Adapter, USB C, Männlich, 2 x 3.5mm, Weiblich, 0,15 m, Schwarz
Preis 29,68 €
Mehr
Non disponibile

Artikel-Nr.: 56D2E0FF

Marke: UbiQuiti

Ubiquiti UniFi Device Bridge Switch - Switch - managed - 1 x 10GBase-T (PoE+)

(0)
Notify me when available
Ubiquiti UniFi Device Bridge Switch - Switch - managed - 1 x 10GBase-T (PoE+)
Preis 353,00 €
Mehr
Non disponibile

Artikel-Nr.: 957FD76628

Marke: Netgear

NETGEAR MS105-100EUS Netzwerk-Switch Unmanaged 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U

(0)
Notify me when available
NETGEAR MS105-100EUS, Unmanaged, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
Preis 168,91 €
Mehr
Non disponibile

Artikel-Nr.: 7F97AFD4

Marke: QNAP

QSW-M2116P-2T2S - Switch - managed - 16 x 100/1000/2.5G (PoE+)

(0)
Notify me when available
QSW-M2116P-2T2S - Switch - managed - 16 x 100/1000/2.5G (PoE+)
Preis 815,00 €
Mehr
Non disponibile

Artikel-Nr.: 087FC0B8

Marke: HPE

Erweiterungsmodul - 1/2.5/5/10GBase-T (PoE+)

(0)
Notify me when available
Erweiterungsmodul - 1/2.5/5/10GBase-T (PoE+)
Preis 5.449,00 €
Mehr
Non disponibile