• Banner

D-Link DGS-3130-30PS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Grigio
  • D-Link DGS-3130-30PS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Grigio
  • D-Link DGS-3130-30PS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Grigio
  • D-Link DGS-3130-30PS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Grigio

D-Link DGS-3130-30PS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

75892255

D-Link DGS-3130-30PS/E, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

1.310,00 €
Tasse incluse
Quantità
Ultimi articoli in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 9 ore e 22 minuti e ricevilo tra 09/11/26 e 12/11/26 con HM

Descrizione
D-Link DGS-3130-30PS/E. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 168 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Quantità porte USB 2.01
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16384 voci
Capacità di commutazione168 Gbit/s
tasso di inoltro125 Mpps
Numero di code8
Supporto Jumbo FramesSì
Buffer di memoria di pacchetto2 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Uscita della Lista di controllo degli accessi (ACL)512
Ingresso della Lista di controllo degli accessi (ACL)2048
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAuto VLAN, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
Algoritmi di pianificazione di codaDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Funzioni multicastMulticast controllabile
Protocollo di registrazione GARP VLAN (GVRP)Sì
Protocollo di routingRIP
Montaggio rackSì
ImpilabileSì
Colore del prodottoGrigio
Indicatori LEDSì
Numero di ventole3 ventola(e)
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,4 dB
Tempo medio tra guasti (MTBF)279418 h
AlimentazionedC
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumi38,74 W
Consumo energetico (max)454,55 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore1550,92 BTU/h
Larghezza440 mm
Profondità430 mm
Altezza44 mm
Peso5,6 kg
CertificazioneFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Dettagli del prodotto
D-Link
75892255
1 Articolo

Riferimenti Specifici

ean13
0790069469947
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: E95DA3D73B

Marca: TP-Link

TP-Link Switch 5-porte Gigabit Desktop Unmanaged (5 porte RJ45 10/100/1000M)

(0)
Avvisami quando disponibile
TP-Link Switch 5-porte Gigabit Desktop Unmanaged (5 porte RJ45 10/100/1000M), Non gestito, Gigabit Ethernet (10/100/1000), Full duplex
Prezzo 41,38 €
Più
Non disponibile

Riferimento: 2920B9A782

Marca: Good Connections

Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Nero 3m

(0)
Avvisami quando disponibile
Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Nero 3m
Prezzo 39,04 €
Più
Non disponibile

Riferimento: 0FCC4B68AE

Marca: Alcasa

Alcasa 8070R-050S cavo di rete Nero 5 m Cat7 S/FTP (S-STP)

(0)
Avvisami quando disponibile
Alcasa 8070R-050S, 5 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45
Prezzo 43,72 €
Più
Non disponibile
WhatsApp