- Non disponibile
Banner
Zyxel GS1350-6HP-EU0101F, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Gestione web-based | Sì |
| Configurazione dei parametri di localizzazione (CLI) | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Quantità di porte RJ-45 | 5 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di slot per modulo SFP | 1 |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Mirroring della porta | Sì |
| Supporto controllo flusso | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Apertura albero di protocollo | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | MAC address-based VLAN, Port-based VLAN |
| Numero di VLA | 256 |
| Tecnologia delle fibre dei cavi elettrici | 1000BASE-X |
| Dimensioni tavola MAC | 8000 voci |
| Capacità di commutazione | 12 Gbit/s |
| tasso di inoltro | 8,9 Mpps |
| Buffer di memoria di pacchetto | 0,525 MB |
| Caratteristiche DHCP | DHCP client, DHCP relay, DHCP snooping |
| Funzione IGMP snooping | Sì |
| IGMP proxy | Sì |
| Algoritmi di sicurezza supportati | SNMP, SNMPv3, SSH, SSL/TLS |
| Filtri MAC address | Sì |
| Protezione contro i loop back | Sì |
| Algoritmi di pianificazione di coda | SPQ, WFQ, Weighted Round Robin (WRR) |
| Supporto multicast | Sì |
| Colore del prodotto | Grigio |
| Indicatori LED | Sì |
| Montabile a parete | Sì |
| Firmware aggiornabile | Sì |
| Tempo medio tra guasti (MTBF) | 2021885,87 h |
| Fonte di alimentazione inclusa | Sì |
| Voltaggio input DC | 52 - 57 V |
| Consumo energetico (max) | 72 W |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 5 |
| Bilancio energetico totale del PoE | 60 W |
| Intervallo temperatura di funzionamento | -20 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Umidità | 5 - 95% |
| Dissipazione del calore | 245,52 BTU/h |
| Larghezza | 193 mm |
| Profondità | 84 mm |
| Altezza | 26 mm |
| Peso | 410 g |
| Codice del Sistema Armonizzato (SA) | 85176990 |
Scrivi qui il tuo indirizzo Email per essere avvisato quando il prodotto tornerà disponibile
Riferimenti Specifici
Non è stato possibile inviare il tuo giudizio sulla recensione
Segnala commento
Segnalazione inviata
Non è stato possibile inviare la tua segnalazione
Scrivi la tua recensione
Recensione inviata
Non è stato possibile inviare la tua recensione
Riferimento: E95DA3D73B
Marca: TP-Link
Riferimento: AC16AA4F43
Marca: TP-Link
Riferimento: 2920B9A782
Marca: Good Connections
Riferimento: 0FCC4B68AE
Marca: Alcasa
Riferimento: 3FECB86F5B
Marca: Aruba
Riferimento: 7774F23E49
Marca: Aruba
Riferimento: 7A8A3F0646
Marca: Aruba
Riferimento: A2FFCEAFC9
Marca: Aruba
Riferimento: 027A4F7DA3
Marca: Aruba
Riferimento: 499E97CFE0
Marca: UbiQuiti
Riferimento: 35974DAD0B
Marca: Aruba
Riferimento: ECE5415B
Marca: HP
Riferimento: 5B7D2631
Marca: D-Link
Riferimento: 1E3A2B28
Marca: Intellinet
Zyxel GS1350-6HP-EU0101F, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete
check_circle
check_circle