• Banner

D-Link DGS-3130-30TS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Grigio
  • D-Link DGS-3130-30TS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Grigio
  • D-Link DGS-3130-30TS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Grigio
  • D-Link DGS-3130-30TS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Grigio
  • D-Link DGS-3130-30TS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Grigio
  • D-Link DGS-3130-30TS E switch di rete Gestito L3 Gigabit Ethernet (10 100 1000) Grigio

D-Link DGS-3130-30TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio

F50E357F

D-Link DGS-3130-30TS/E, Gestito, L3, Gigabit Ethernet (10/100/1000)

891,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 9 heures et 22 minutes et recevez-le entre 09/11/2026 et 12/11/2026 avec HM

Description
D-Link DGS-3130-30TS/E. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 168 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 10G Ethernet (rame)2
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Quantità porte USB 2.01
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16384 voci
Capacità di commutazione168 Gbit/s
tasso di inoltro125 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto2 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Uscita della Lista di controllo degli accessi (ACL)512
Ingresso della Lista di controllo degli accessi (ACL)2048
Funzione IGMP snoopingSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Algoritmi di pianificazione di codaDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocollo di routingRIP
ImpilabileSì
Colore del prodottoGrigio
Indicatori LEDSì
Numero di ventole1 ventola(e)
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica47 dB
Tempo medio tra guasti (MTBF)388361 h
AlimentazionedC
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)30,36 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore103,59 BTU/h
Larghezza440 mm
Profondità250 mm
Altezza44 mm
Peso3,2 kg
CertificazioneFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Product Details
D-Link
F50E357F
2 Items

Specific References

ean13
0790069469985
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: E95DA3D73B

Brand: TP-Link

TP-Link 5 ports Gigabit Bureau Non géré (5 ports RJ45 10/100/1000M)

(0)
Me prévenir lorsque c’est possible
TP-Link 5 ports Gigabit Bureau Non géré (5 ports RJ45 10/100/1000M), Unmanaged, Gigabit Ethernet (10/100/1000), duplex complet
Price 41,38 €
Détails
Non disponibile

Reference: 2920B9A782

Brand: Good Connections

Good Connections Patchkabel avec Cat. 7 Rohkabel S/FTP Noir 3m

(0)
Me prévenir lorsque c’est possible
Good Connections Patchkabel avec Cat. 7 Rohkabel S/FTP Noir 3m
Price 39,04 €
Détails
Non disponibile

Reference: 0FCC4B68AE

Brand: Alcasa

Alcasa 8070R-050S cavo di rete Nero 5 m Cat7 S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 8070R-050S, 5 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45
Price 43,72 €
Détails
Non disponibile