Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada SX3016F switch di rete Gestito L2+ L3 Nero
  • TP-Link Omada SX3016F switch di rete Gestito L2+ L3 Nero

TP-Link Omada SX3016F switch di rete Gestito L2+/L3 Nero

866B427A

TP-Link Omada SX3016F, Gestito, L2+/L3, Montaggio rack

536,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 7/10/26 y 12/10/26 con HM

Description
TP-Link Omada SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2+/L3. Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack DC-ingresso. Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2+/L3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Tipo di porte RJ-45No
Quantità di slot del modulo SFP+16
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack DC-ingresso
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC32000 voci
Capacità di commutazione320 Gbit/s
tasso di inoltro238,08 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto24 MB
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,74 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,71 BTU/h
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Manuale dell'utenteSì
Tipo di imballoScatola
Kit di montaggio per rackSì
Product Details
TP-Link
866B427A
2 Items

Specific References

ean13
6935364006433
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 03F018D38B

Brand: D-Link

D-Link DWR-932 router inalámbrico 4G Negro

(0)
Notificarme cuando esté disponible
D-Link DWR-932, Wi-Fi 4 (802.11n), 3G, 4G, 4G, Negro, Enrutador portátil
Price 61,27 €
Más
Non disponibile

Reference: 3F2A8D5E7D

Brand: Netgear

NETGEAR 4-Stream AX1800 router inalámbrico Gigabit Ethernet Doble banda (2,4 GHz / 5 GHz) Negro

(0)
Notificarme cuando esté disponible
NETGEAR 4-Stream AX1800, Wi-Fi 6 (802.11ax), Doble banda (2,4 GHz / 5 GHz), Ethernet, Negro, Router de sobremesa
Price 124,45 €
Más
Non disponibile

Reference: 336A55A2

Brand: StarTech.com

StarTech.com Scheda adattatore PCI Express FireWire 2b 1a 1394 a basso profilo - 3 porte

(0)
Notificarme cuando esté disponible
StarTech.com Scheda adattatore PCI Express FireWire 2b 1a 1394 a basso profilo - 3 porte, PCIe, IEEE 1394/Firewire, PCIe 1.1, Verde, 149905 h, Texas Instruments - XIO2213B
Price 116,00 €
Más
Non disponibile

Reference: 3FECB86F5B

Brand: Aruba

Aruba 2930F 12G PoE+ 2G/2SFP+ Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Notificarme cuando esté disponible
Aruba 2930F 12G PoE+ 2G/2SFP+, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 952,81 €
Más
Non disponibile

Reference: D9532021C6

Brand: QNAP

QNAP TS-433 NAS Tower Collegamento ethernet LAN Cortex-A55

(0)
Notificarme cuando esté disponible
QNAP TS-433, NAS, Tower, ARM, Cortex-A55
Price 464,92 €
Más
Non disponibile

Reference: 593B57EF

Brand: HPE

HPE Aruba Networking CX 6200F 24G Class-4 PoE 4SFP+ 370W Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 6200F 24G Class-4 PoE 4SFP+ 370W, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 2.870,00 €
Más
Non disponibile

Reference: 1BDA5F0A

Brand: UbiQuiti

Ubiquiti UA-CARD

(0)
Notificarme cuando esté disponible
Ubiquiti UA-CARD, Nero, Bianco, 85,6 mm, 54 mm, 0,84 mm, 5 g
Price 73,00 €
Más
Non disponibile

Reference: 0A6BF96D

Brand: HPE

HPE Aruba Networking CX 6000 8p 10M/100M/1G 2p SFP 1G Switch - Switch - managed - 8 x 10/100/1000 + 2 x Gigabit SFP (Upl

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 6000 8p 10M/100M/1G 2p SFP 1G Switch - Switch - managed - 8 x 10/100/1000 + 2 x Gigabit SFP (Upl
Price 299,00 €
Más
Non disponibile