Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail
  • TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail
  • TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail
  • TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail

0992D37D

TP-Link Omada SX3832MPP, Gestito, L2+, 10G Ethernet (100/1000/10000), Supporto Power over Ethernet (PoE), Montaggio rack, DIN rail

€2,369.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 10/14/26 and 10/19/26 with HM

Description
TP-Link Omada SX3832MPP. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 10G Ethernet (100/1000/10000), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati: 8, Console port: RJ-45/USB Type-C. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: DIN rail
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione statica unificataSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-4524
Tipo di porte RJ-4510G Ethernet (100/1000/10000)
Quantità di moduli SFP+ installati8
Quantità di porte Fast Ethernet (rame)24
Quantità di porte Gigabit Ethernet (rame)24
Quantità di porte 2.5G Ethernet (rame)24
Quantità di porte 10G Ethernet (rame)24
Console portRJ-45/USB Type-C
Standard di reteIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
Ethernet Ring Protection Switching (ERPS)Sì
Voci ARP (Address Resolution Protocol) (max.)510
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC32000 voci
Capacità di commutazione640 Gbit/s
tasso di inoltro240 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto24 MB
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Porta di sicurezza staticaSì
AutenticazioneVLAN Guest
Prevenzione attacco DoSSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
CPU defenseSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Yes
Protocollo di rilevamento del collegamento del dispositivo (DLDP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
ImpilabileSì
Fattore di formaDIN rail
Colore del prodottoNero
Materiale della scoccaMetallo
Indicatori LEDSì
Numero di ventole4 ventola(e)
Firmware aggiornabileSì
FanlessNo
Requisiti di sistema minimiMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AlimentazioneAC/PoE
Fonte di alimentazione inclusaNo
Tensione di ingresso AC110 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi953,7 W
Consumo energetico (max)1010,2 W
Modalità di risparmio energetico (EEE)Sì
Supporto Power over Ethernet (PoE)Sì
Numero di porte Power over Ethernet 4PPoE (PoE++)24
Potenza Power over Ethernet (PoE) per porta90 W
Bilancio energetico totale del PoE770 W
Contenuto della confezioneConsole Cable
Intervallo temperatura di funzionamento-5 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore3444,7 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Cavi inclusiPotenza
Guida rapidaSì
Kit di montaggio per rackSì
Staffe di montaggio incluseSì
Piedini di gommaSì
Viti incluseSì
Organizzazioni di sostenibilitàResponsabilità
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Product Details
TP-Link
0992D37D
2 Items

Specific References

EAN13
8885020622676
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: EC6A13146E

Brand: HP Enterprise

HPE Aruba AP32 Instant On Access Point Dual Dreiband 2x2 Wi-Fi 6E inkl. Netzteil

(0)
Notify me when available
HPE Aruba AP32 Instant On Access Point Dual Dreiband 2x2 Wi-Fi 6E inkl. Netzteil
Price €227.41
More
Out-of-Stock

Reference: 919E3074

Brand: Intel

Intel X710DA2 network card Internal Fiber 10000 Mbit/s

(0)
Notify me when available
Intel X710DA2, Internal, Wired, PCI Express, Fiber, 10000 Mbit/s, Black, Green
Price €292.00
More
Out-of-Stock

Reference: AFCBF890

Brand: InLine

InLine 19110Q rack accessory Cable bracket

(0)
Notify me when available
InLine 19110Q, Cable bracket, Black, 1 pc(s), 1.9 oz (54 g)
Price €38.00
More
Out-of-Stock

Reference: 0611A3DF

Brand: LevelOne

LevelOne NVR-0504 Videoregistratore di rete (NVR) Nero

(0)
Notify me when available
LevelOne NVR-0504, 4 canali, 3840 x 2160 Pixel, 32 utente(i), H.264, H.265, MPEG4, LINUX incorporato, 80 Mbit/s
Price €316.00
More
Out-of-Stock

Reference: 3BC696AC

Brand: D-Link

D-Link Enhanced Image - Upgrade-Lizenz - Upgrade von Standard

(0)
Notify me when available
D-Link Enhanced Image - Upgrade-Lizenz - Upgrade von Standard
Price €1,296.00
More
Out-of-Stock

Reference: 69551863

Brand: D-Link

D-Link DIS-100G-10P network switch Unmanaged L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) DIN rail Black

(0)
Notify me when available
D-Link DIS-100G-10P, Unmanaged, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), DIN rail
Price €240.00
More
Out-of-Stock

Reference: 2B309CED

Brand: InLine

InLine 59942D equipment dust cover Blue

(0)
Notify me when available
InLine 59942D, Blue, 0.551 x 0.984 x 0.472" (14 x 25 x 12 mm), 4.09" (104 mm), 6.3" (160 mm), 1.18" (30 mm), 6.14 oz (174 g)
Price €60.00
More
Out-of-Stock

Reference: 712870FA

Brand: StarTech.com

StarTech.com CBMZT6NK cable tie Releasable cable tie Nylon, Plastic White 1000 pc(s)

(0)
Notify me when available
StarTech.com CBMZT6NK, Releasable cable tie, Nylon, Plastic, White, 1.42" (3.6 cm), V2, -40 - 85 °C
Price €59.00
More
Out-of-Stock