Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail
  • TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail
  • TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail
  • TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100 1000 10000) Supporto Power over Ethernet (PoE) DIN rail

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail

0992D37D

TP-Link Omada SX3832MPP, Gestito, L2+, 10G Ethernet (100/1000/10000), Supporto Power over Ethernet (PoE), Montaggio rack, DIN rail

2.026,00 €
Bruttopreis
Menge
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 8 Stunden und 26 Minuten and receive it between 12.10.26 and 15.10.26 with HM

Beschreibung
TP-Link Omada SX3832MPP. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 10G Ethernet (100/1000/10000), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati: 8, Console port: RJ-45/USB Type-C. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: DIN rail
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione statica unificataSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-4524
Tipo di porte RJ-4510G Ethernet (100/1000/10000)
Quantità di moduli SFP+ installati8
Quantità di porte Fast Ethernet (rame)24
Quantità di porte Gigabit Ethernet (rame)24
Quantità di porte 2.5G Ethernet (rame)24
Quantità di porte 10G Ethernet (rame)24
Console portRJ-45/USB Type-C
Standard di reteIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
Ethernet Ring Protection Switching (ERPS)Sì
Voci ARP (Address Resolution Protocol) (max.)510
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC32000 voci
Capacità di commutazione640 Gbit/s
tasso di inoltro240 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto24 MB
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Porta di sicurezza staticaSì
AutenticazioneVLAN Guest
Prevenzione attacco DoSSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
CPU defenseSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Yes
Protocollo di rilevamento del collegamento del dispositivo (DLDP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
ImpilabileSì
Fattore di formaDIN rail
Colore del prodottoNero
Materiale della scoccaMetallo
Indicatori LEDSì
Numero di ventole4 ventola(e)
Firmware aggiornabileSì
FanlessNo
Requisiti di sistema minimiMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
AlimentazioneAC/PoE
Fonte di alimentazione inclusaNo
Tensione di ingresso AC110 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi953,7 W
Consumo energetico (max)1010,2 W
Modalità di risparmio energetico (EEE)Sì
Supporto Power over Ethernet (PoE)Sì
Numero di porte Power over Ethernet 4PPoE (PoE++)24
Potenza Power over Ethernet (PoE) per porta90 W
Bilancio energetico totale del PoE770 W
Contenuto della confezioneConsole Cable
Intervallo temperatura di funzionamento-5 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore3444,7 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Cavi inclusiPotenza
Guida rapidaSì
Kit di montaggio per rackSì
Staffe di montaggio incluseSì
Piedini di gommaSì
Viti incluseSì
Organizzazioni di sostenibilitàResponsabilità
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Artikeldetails
TP-Link
0992D37D
2 Artikel

Besondere Bestellnummern

ean13
8885020622676
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 3EB51476

Marke: HPE

HPE S1F79A accessorio per punto di accesso WLAN Antenna per punto di accesso WLAN

(0)
Notify me when available
HPE S1F79A, Antenna per punto di accesso WLAN, 1 pz
Preis 54,00 €
Mehr
Non disponibile

Artikel-Nr.: 8FB695FE

Marke: LevelOne

LevelOne Gigabit WLAN-Controller für bis zu 128 AP's

(0)
Notify me when available
LevelOne Gigabit WLAN-Controller für bis zu 128 AP's, Schwarz, Metall, Aktivität, Link, Leistung, 256 MB, 16 MB, 10,100,1000 Mbit/s
Preis 139,00 €
Mehr
Non disponibile

Artikel-Nr.: F21048DAC1

Marke: Good Connections

Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Arancione 0,5m

(0)
Notify me when available
Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Arancione 0,5m
Preis 32,02 €
Mehr
Non disponibile

Artikel-Nr.: A51B5FBD

Marke: UbiQuiti

Ubiquiti UniFi Door Hub Mini - Zugangskontrolle

(0)
Notify me when available
Ubiquiti UniFi Door Hub Mini - Zugangskontrolle
Preis 149,00 €
Mehr
Non disponibile

Artikel-Nr.: 661BF36A

Marke: TP-Link

TP-Link TL-SG105E Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

(0)
Notify me when available
TP-Link TL-SG105E, Managed, L2, Gigabit Ethernet (10/100/1000)
Preis 54,00 €
Mehr
Non disponibile

Artikel-Nr.: 0D8906CA

Marke: Aruba

Aruba - SFP (Mini-GBIC)-Transceiver-Modul

(0)
Notify me when available
Aruba - SFP (Mini-GBIC)-Transceiver-Modul
Preis 174,00 €
Mehr
Non disponibile

Artikel-Nr.: BCBF1833

Marke: HPE

HPE Installation Service - Installation / Konfiguration

(0)
Notify me when available
HPE Installation Service - Installation / Konfiguration
Preis 900,00 €
Mehr
Non disponibile