Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

FECE48A3

TP-Link Omada SG3218XP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

488,00 €
Bruttopreis
Menge
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 13.10.26 and 16.10.26 with HM

Beschreibung
TP-Link Omada SG3218XP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 16, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 120 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Quantità di porte RJ-4516
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+2
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Dimensioni tavola MAC16000 voci
Capacità di commutazione120 Gbit/s
tasso di inoltro89,28 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMP v1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)299,4 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE240 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore1021,64 BTU/h
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Tipo di imballoScatola
Certificati di conformitàFederal Communications Commission (FCC), RoHS
CertificazioneCE, FCC, RoHS
Conformità alla sostenibilitàSì
Artikeldetails
TP-Link
FECE48A3
2 Artikel

Besondere Bestellnummern

ean13
4897098689721
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: EC0A08F010

Marke: Netgear

NETGEAR Nighthawk Tri-Band AX8 8-Stream AX6600 WiFi 6 Router (RAX70) WLAN-Router Gigabit Ethernet Tri-Band (2,4 GHz / 5 GHz / 5

(0)
Notify me when available
NETGEAR Nighthawk Tri-Band AX8 8-Stream AX6600 WiFi 6 Router (RAX70), Wi-Fi 6 (802.11ax), Tri-Band (2,4 GHz / 5 GHz / 5 GHz), Ethernet/LAN, Schwarz, Tabletop-Router
Preis 261,34 €
Mehr
Non disponibile

Artikel-Nr.: 3088C3BF

Marke: Intellinet

Intellinet 508650 Netzwerk-Transceiver-Modul Faseroptik 1000 Mbit/s mini-GBIC/SFP

(0)
Notify me when available
Intellinet 508650, Faseroptik, 1000 Mbit/s, mini-GBIC/SFP, LC, 9/125 µm, BX-D
Preis 140,00 €
Mehr
Non disponibile

Artikel-Nr.: 15DAF41132

Marke: Ubiquiti Networks

Ubiquiti UniFi Switch Pro Max 24 managed 24-Port 2,5GbE

(0)
Notify me when available
Ubiquiti UniFi Switch Pro Max 24 managed 24-Port 2,5GbE
Preis 468,43 €
Mehr
Non disponibile

Artikel-Nr.: 667AF330E0

Marke: Asus

ASUS ZenWiFi BT8 (2-pack) Tri-Band (2,4 GHz/5 GHz/6 GHz) Wi-Fi 7 (802.11be) Weiß 3 Intern

(0)
Notify me when available
ASUS ZenWiFi BT8 (2-pack), Weiß, Intern, Mesh-System, Leistung, 548 m², Tri-Band (2,4 GHz/5 GHz/6 GHz)
Preis 386,53 €
Mehr
Non disponibile

Artikel-Nr.: BA82A173

Marke: D-Link

DWL-6610AP - Funkbasisstation - Wi-Fi 5

(0)
Notify me when available
DWL-6610AP - Funkbasisstation - Wi-Fi 5
Preis 250,00 €
Mehr
Non disponibile

Artikel-Nr.: D3C5BE98DD

Marke: TP-Link

TP-Link FESTA F52 punto accesso WLAN 867 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notify me when available
TP-Link FESTA F52, 2.4 GHz, 5 GHz, 867 Mbit/s, WPA, WPA2
Preis 87,01 €
Mehr
Non disponibile

Artikel-Nr.: F40975AC

Marke: Aruba

Aruba 6300M - Switch - L3 - managed - 24 x 1 Gigabit / 10 Gigabit SFP+ + 4 x ...

(0)
Notify me when available
Aruba 6300M - Switch - L3 - managed - 24 x 1 Gigabit / 10 Gigabit SFP+ + 4 x ...
Preis 13.970,00 €
Mehr
Non disponibile

Artikel-Nr.: 6D225A9A0D

Marke: Alcasa

Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Rosso 0,5m

(0)
Notify me when available
Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Rosso 0,5m
Preis 32,02 €
Mehr
Non disponibile