Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

D-Link DGS-1250-52XMP Managed L3 Power over Ethernet (PoE) Schwarz
  • D-Link DGS-1250-52XMP Managed L3 Power over Ethernet (PoE) Schwarz
  • D-Link DGS-1250-52XMP Managed L3 Power over Ethernet (PoE) Schwarz
  • D-Link DGS-1250-52XMP Managed L3 Power over Ethernet (PoE) Schwarz

D-Link DGS-1250-52XMP Managed L3 Power over Ethernet (PoE) Schwarz

7EB35AFC

D-Link DGS-1250-52XMP, Managed, L3, Power over Ethernet (PoE), Rack-Einbau

804,00 €
Bruttopreis
Menge
Artikel auf Lager

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 13.10.26 and 16.10.26 with HM

Beschreibung
D-Link DGS-1250-52XMP. Switch-Typ: Managed, Switch-Ebene: L3. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau
Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetNein
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypNein
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
MAC-Adressentabelle32000 Eintragungen
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,95 Mpps
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher16 MB
DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, LEAP, PEAP, SSH, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
Multicast UnterstützungJa
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel51,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)309053,1 h
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)467,3 W
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse48
Power over Ethernet (PoE) Leistung pro Anschluss15,4 W
Gesamtleistung Power over Ethernet (PoE)370 W
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung1512,676 BTU/h
Breite440 mm
Tiefe430 mm
Höhe44 mm
Gewicht3,85 kg
Verpackungsbreite393 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht5,17 kg
Versandkartonshöhe42,8 cm
Versandkartonsbreite47,8 cm
Versandkartonslänge58,5 cm
Nettogewicht Versandkarton22,9 kg
Menge pro Versandkarton5 Stück(e)
Palettenbruttogewicht (Luft)456,1 kg
Anzahl der Kartons pro Palette (Luft)16 Stück(e)
Anzahl pro Palette (Luft)80 Stück(e)
Palettenlänge (brutto)110 cm
Palettenbreite (brutto)120 cm
Palettenhöhe (Luft)184,7 cm
Palettenbruttogewicht (Meer)456,1 kg
Anzahl der Kartons pro Palette (See)16 Stück(e)
Anzahl pro Palette (See)80 Stück(e)
Palettenhöhe (See)184,7 cm
Gewicht (innerer) Versandkarton27,4 kg
ZertifizierungCB, UL, BSMI, CCC
Warentarifnummer (HS)85176990
Artikeldetails
D-Link
7EB35AFC
2 Artikel

Besondere Bestellnummern

ean13
0790069467905
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: FFF317FC36

Marke: Synology

Synology Rackstation RS2423+ NAS System 12-Bay

(0)
Notify me when available
Synology Rackstation RS2423+ NAS System 12-Bay
Preis 2.174,29 €
Mehr
Non disponibile

Artikel-Nr.: 9EA7ED2907

Marke: Good Technology

Good Connections Patch Flachband Netzwerkkabel RJ45 CAT6 15m Weiss

(0)
Notify me when available
Good Connections Patch Flachband Netzwerkkabel RJ45 CAT6 15m Weiss
Preis 33,19 €
Mehr
Non disponibile

Artikel-Nr.: 041EEBF0E3

Marke: TP-Link

TP-LINK TL-SG108PE 8-Port Desktop Gigabit Easy Smart Switch con 4x PoE IGMPv3

(0)
Notify me when available
TP-LINK TL-SG108PE 8-Port Desktop Gigabit Easy Smart Switch con 4x PoE IGMPv3
Preis 68,29 €
Mehr
Non disponibile

Artikel-Nr.: EF6B8065

Marke: HPE

HPE Networking Instant On - SFP (Mini-GBIC)-Transceiver-Modul

(0)
Notify me when available
HPE Networking Instant On - SFP (Mini-GBIC)-Transceiver-Modul
Preis 79,00 €
Mehr
Non disponibile

Artikel-Nr.: BAD7C79DAB

Marke: QNAP

QNAP TVS-H474 NAS Tower Intel® Pentium® G7400 8 GB DDR4 0 TB QuTS hero Nero

(0)
Notify me when available
QNAP TVS-H474, NAS, Tower, Intel® Pentium®, G7400, 8 GB, DDR4
Preis 1.524,94 €
Mehr
Non disponibile

Artikel-Nr.: E13AC1F7

Marke: FRITZ!

Box 4690 WLAN-Router Dual-Band (2,4 GHz/5 GHz) Rot, Weiß

(0)
Notify me when available
Box 4690, Wi-Fi 7 (802.11be), Dual-Band (2,4 GHz/5 GHz), Ethernet/LAN, Rot, Weiß, Tabletop-Router
Preis 311,00 €
Mehr
Non disponibile

Artikel-Nr.: 8104CFA1B1

Marke: TP-Link

TP-LINK Auranet EAP110 Outdoor 300Mbit/s-WLAN-Accesspoint

(0)
Notify me when available
TP-LINK Auranet EAP110 Outdoor 300Mbit/s-WLAN-Accesspoint
Preis 69,46 €
Mehr
Non disponibile

Artikel-Nr.: 2468C34F

Marke: HPE Networking

HPE Aruba Networking AP-503HR (EU) Unified Remote - Accesspo

(0)
Notify me when available
HPE Aruba Networking AP-503HR (EU) Unified Remote - Accesspo
Preis 630,00 €
Mehr
Non disponibile

Artikel-Nr.: 8674395F

Marke: InLine

InLine 76203G Keystone-Modul

(0)
Notify me when available
InLine 76203G, Edelstahl, 50 mm, 118 mm, 50 mm, 102 g, 50 mm
Preis 41,00 €
Mehr
Non disponibile

Artikel-Nr.: EC0A08F010

Marke: Netgear

NETGEAR Nighthawk Tri-Band AX8 8-Stream AX6600 WiFi 6 Router (RAX70) WLAN-Router Gigabit Ethernet Tri-Band (2,4 GHz / 5 GHz / 5

(0)
Notify me when available
NETGEAR Nighthawk Tri-Band AX8 8-Stream AX6600 WiFi 6 Router (RAX70), Wi-Fi 6 (802.11ax), Tri-Band (2,4 GHz / 5 GHz / 5 GHz), Ethernet/LAN, Schwarz, Tabletop-Router
Preis 261,34 €
Mehr
Non disponibile